Apache server and PHP vulnerabilities v6.X

We've had several customers reporting that their vulnerability/threat scans are revealing that Apache 2.2 - 2.2.15 and PHP 5.3.- 5.3.15 have multiple vulnerabilities.

ViconNet V6.7 uses an updated version of these.

Release Notes: http://www.vicon-security.com/8f9d0785-33c1-49ba-889a-99ee82ad20b4/download.htm

Have more questions? Submit a request

0 Comments

Please sign in to leave a comment.